Gajim - 2016-02-28


  1. arune I think an old version of glade is available in Ubuntu repos
  2. kalkin arune: thanks, but I do not use Ubuntu and it's not worth the effort. I just thought i missed a preference setting in glade
  3. kalkin I will just do it programatically
  4. tmolitor [SECURITY] [DSA 3499-1] pillow security update
  5. tmolitor do we package pillow with the windows version of gajim?
  6. tmolitor CVEs: CVE-2016-0740 CVE-2016-0775 CVE-2016-2533