Gajim - 2015-07-12


  1. bullgard4 Debian unstable. Error message: "ImportError: No module named goocanvas."
  2. bullgard4 This appeared when I ried to install the whiteboard add-on.
  3. bullgard4 +t
  4. Link Mauve bullgard4, I guess you are missing python-pygoocanvas.
  5. bullgard4 Link Mauve: Yes indeed. - Thank you.
  6. Link Mauve Did that prevent Gajim from launching?
  7. VincentV. hi, im having gajim freezing all my distrib (gentoo/sabayon), i cant have log or anything where can I start troubleshooting ?!
  8. VincentV. gajim 0.16.1 from 12/7/2015