Gajim - 2014-11-18


  1. Jeanbon Hello !
  2. Jeanbon I'm running on archlinux with gajim 0.16 and I don't find the right package to support upnp-igd..
  3. Jeanbon I've installed gunpn-igd as demand in the package description but Gajim still saying that upnp-igd is not supported...
  4. Dr. Watson hello guys, this is me texting from my just-bought laptop! just saying